﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-cn" lang="zh-cn">
<head>

<meta http-equiv="x-ua-compatible" content="ie=7" />

  <base href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/37-news-top/16854-2016-09-17-00-21-53.html" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="中华商报，国际地产，中华地产，家园时报，家园杂志，仿真电子版，文本电子版，电子版，美国加州，商业报纸，周报，中文报纸，杂志，北美，加利福尼亚" />
  <meta name="title" content="大選不確定性增加 抑制美國經濟複蘇" />
  <meta name="author" content="wlm@chinesebiznews.com" />
  <meta name="description" content="美国《中华商报》电子版携《国际地产》杂志、《中华地产》报、《家园时报》、《家园》杂志仿真电子版供读者免费在线阅读" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>大選不確定性增加 抑制美國經濟複蘇</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" type="text/css" href="/cache/jre_css_0e19ed05402721a4d9738712adace01a.php">
			<script type="text/javascript">
			var currentFontSize = 3;
			</script>
		
					<script language="javascript" type="text/javascript" src="http://httpenewspaper.chinesebiznews.com/templates/ja_iris/ja_menus/ja_cssmenu/ja.cssmenu.js"></script><link rel="stylesheet" href="http://httpenewspaper.chinesebiznews.com/templates/ja_iris/css/colors/red.css.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://httpenewspaper.chinesebiznews.com/templates/ja_iris/scripts/ja.script.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /></head>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<body class="body">
	<div class="page_header">
        <div class="header_1"><span>美國第一份專業的中文商業報紙</span></div>
		<div class="header_2"><img src="/templates/ja_iris/images/61.gif" />&nbsp;<span>今天是：2016年9月17日 星期六</span></div>
		<div class="header_3"><form class="loginform" action="index.php" method="post" name="form-login" id="form-login" >
		<div class="header_3_1">帐号</div> 
	<div class="header_3_2"><input name="username" id="username" type="text" alt="帐号" size="12" /></div>
	<div class="header_3_1">密码</div> 
	<div class="header_3_2"><input type="password" name="passwd" id="passwd" size="12" alt="密码" /></div>
		<div class="header_3_3">记住我</div> 
	<div class="header_3_4"><input type="checkbox" name="remember" id="remember" value="yes" alt="记住我" /></div>
		<div class="header_3_5"><input type="submit" class="btn" value="登录" /></div>
	
	<div class="header_3_6">
        <span class="font_blue"><a href="/index.php/component/user/reset.html">
        忘记密码了?        </a></span>
			<span class="font_blue">
        <a href="/index.php/component/user/?task=register">
        注册新帐户        </a>
	</span>
		
	</div>

	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC8yMDA5LTA0LTIyLTA4LTU3LTAyLmh0bWw=" />
	<input type="hidden" name="6ad991dd364cf72383523d9670b17b10" value="1" />
</form>
</div>
		<div class="header_4"><span class="font_red_b"><a href="/forum/index.php" style="font-size:14px; ">
			論壇</a></span>&nbsp;<span class="font_blue"><a id="translateLink">選擇閱讀語言</a></span></div>
	</div>

	<div class="login">
        <div class="login_1"><a href='http://www.chinesebiznews.com/index.php'><img src='http://httpenewspaper.chinesebiznews.com/templates/ja_iris/images/1.gif' border="0"></a></div>
        <div class="flash_ad" align=center><table width=100% border=0><tr> <td>
<a href="http://cesweb.org/" target="_blank"><img src="/images/2015CES_230x60.jpg" border="0"  width="230" height="60"></a></td>
	<td><script type="text/javascript"><!--
		google_ad_client = "ca-pub-9926160173410362";
		/* 468x60, 已建立 2008/11/6 */
		google_ad_slot = "2766749592";
		google_ad_width = 237;
		//google_ad_width = 467;
		google_ad_height = 68;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</td></tr></table>

	<!--<a href="http://cesweb.org/international/chinese.asp" target=_blank><img src="/images/6442-ExBanner.gif" width="260" height="72" border="0"></a>//--->
	</div>
		<div class="subscribe"><a href="http://www.tyloon.com/" target="_blank"><img src="/images/cbn_ad.png" border="0" width="107" height="75" align="left"></a>
    <a href="http://www.ciehi.tv/" target="_blank"><img alt="2016中國住博會" title="2016中國住博會" src="/images/ciehi.jpg" border="0" width="107" height="75" align="right"></a></div>
	</div>
	<div class="header">
		<div class="print">
			<div class="print_1">
			<span class="font_white">國際刊號：<span class="font_white">1941-7878</span></span><br />
			<span class="font_white">歡迎光臨中華商報網</span>
			</div>
			
		</div>
		<div class="nav">
		<div class="print_1"><span class="font_white"> | <a href="/index.php/2008-03-14-12-34-06.html" class="mainlevel" >頭版頭條</a> | <a href="/index.php/2008-03-17-12-29-03.html" class="mainlevel" >本報社論</a> | <a href="/index.php/2008-03-17-12-31-47.html" class="mainlevel" >國際瞭望</a> | <a href="/index.php/2008-03-17-12-32-20.html" class="mainlevel" >中國視角</a> | <a href="/index.php/2008-03-17-12-33-14.html" class="mainlevel" >經濟探索</a> | <a href="/index.php/2008-03-17-12-33-54.html" class="mainlevel" >投資熱點</a> | <a href="/index.php/2008-03-17-12-34-28.html" class="mainlevel" >科技風雲</a> | <a href="/index.php/2008-03-17-12-35-33.html" class="mainlevel" >創業天地</a> | <br /> | <a href="/index.php/it-.html" class="mainlevel" >電子商務</a> | <a href="/index.php/2008-03-17-12-37-12.html" class="mainlevel" >商海縱橫</a> | <a href="/index.php/2008-03-17-12-37-54.html" class="mainlevel" >市場營銷</a> | <a href="/index.php/2008-03-17-12-38-32.html" class="mainlevel" >文化拾貝</a> | <a href="/index.php/2008-03-17-12-39-06.html" class="mainlevel" >富足生活</a> | <a href="/index.php/2008-03-17-12-39-54.html" class="mainlevel" >地産世界</a> | <a href="/index.php/2008-03-17-12-40-23.html" class="mainlevel" >北美華人</a> | <a href="/index.php/2008-03-17-12-40-47.html" class="mainlevel" >台港經濟</a> | </span></div>
        </div>
        <div class="search">
				<div class="moduletable">
					
<div class="search_form"><form action="index.php/component/search/" method="post">&nbsp;<span class="font_blue">站内搜索：</span>
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="搜索" type="text" size="15" value="搜索..."  onblur="if(this.value=='') this.value='搜索...';" onfocus="if(this.value=='搜索...') this.value='';" />&nbsp;&nbsp;<input type="submit" value="搜索" class="search_btn"/>	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form></div>
<div class="print_1"><span class="font_blue"><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://chinesebiznews.com/index.php/component/content/article/46-scjy/2420-2008.html')" href="http://chinesebiznews.com/index.php/component/content/article/46-scjy/2420-2008.html">设为首页</a> | <a href="#" onClick="window.external.addFavorite('http://chinesebiznews.com/index.php/component/content/article/46-scjy/2420-2008.html','中华商报在线')" href="http://chinesebiznews.com/index.php/component/content/article/46-scjy/2420-2008.html">收藏本站</a> | <a href="#">美国泰翁商业传媒公司主办</a> </span></div>

		</div>
	
		</div>
	</div>
	<div class="line"></div>
	<div class="content">
        		
		<div class="article_content">
			<div class="move_news">
				<marquee   onmouseover=stop() onmouseout=start() scrollamount="3" >
						<div class="moduletable">
					<dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16842.html?task=view" title="故宮與鳳凰發布戰略合作開創文化傳承新體驗">故宮與鳳凰發布戰略合作開創文化傳...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16821.html?task=view" title="全美首款三語電腦版經紀人房產網上線">全美首款三語電腦版經紀人房產網上...</a></span></dd></dl>		</div>
	</marquee>
			</div>
				<div class="article_path"><span class="font_red_b">您所在的位置： <span class="breadcrumbs pathway">
<a href="http://httpenewspaper.chinesebiznews.com/" class="pathway">主頁</a> <img src="/templates/ja_iris/images/arrow.png" alt=""  /> <a href="/index.php/2008-05-30-18-06-03.html" class="pathway">本報社論</a> <img src="/templates/ja_iris/images/arrow.png" alt=""  /> 大選不確定性增加 抑制美國經濟複蘇</span></span>
				</div>
				<div class="article_text">
				    

<SCRIPT language=JavaScript>
function dozoom(size){
document.getElementById('txtview').style.fontSize=size+'px'
}
</SCRIPT>

<div class="article_text">
    <!-- Article title -->
    <div class="article_title"><span class="font_blue_title">
            大選不確定性增加 抑制美國經濟複蘇        </span></div>
    <!-- End Article title -->
    
    <!-- Date & Author -->
    <div class="article_title"><span class="font_blue">
    
        2016.09.16, 16:20, Friday    
                    
            作者 本報社論        
    [字号:<a href="javascript:dozoom(17)">大</a> <a href="javascript:dozoom(15)">中</a> <a href="javascript:dozoom(12)">小</a>]
    
    </span>
    </div>
    
    <!-- End Date & Author -->
    
    <!-- Comment -->
    <!-- div class="article_xxx"><span class="font_red"><img src="/images/34.gif" />&nbsp;<a href="#">发表评论</a>&nbsp; &nbsp;<img src="/images/35.gif" />&nbsp;<a href="#">查看评论</a></span></div -->
    <!-- End Comment -->
    
    
    
    <div id='txtview'>
    
        
    <p>
        </p>
    
    <!-- Content -->
    <p>
    <div id='g_ad_div'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 336; 
    google_ad_height = 280; 
    google_ad_format = "336x280_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    <div><span style="font-size: 15.2px">　　【本報社論】美國民主黨總統候選人希拉裏·克林頓在出席911紀念活動時，因身體不適提前離場，當她站不穩和險些摔倒的鏡頭曝光後，其競選團隊才公布她9日診斷出肺炎。引發外界對她健康狀況的猜測，一時間“健康門”、“替身門”各種說法鬧得沸沸揚揚。甚至有醫生公開表示，希拉裏生命只剩一年。</span></div><div>　　希拉裏團隊目前正因“極其缺乏透明度”而被外界批評。她9日被確診患肺炎，但團隊一直對此保持沉默。這使情勢吃緊的選戰雪上加霜。在健康問題浮上臺面之前，民調已經吃緊，希拉裏也為了指稱特朗普一半支持者為“可悲的人”的評論，發表近似道歉談話。 </div><div>　　據美國內外科醫生協會（AAPS）的一項調查顯示，近71%的受訪醫生認為希拉裏的健康狀態很不好，不適合擔任美國總統。將近2/3的受訪者表示，對候選人健康狀況比較關注以確定是否適合當選總統的醫生應該公布候選人的健康狀況。</div><div>　　毫無疑問，這次的肺炎事件對希拉裏的競選是壞消息——不僅是因為她患病，還在於她的健康問題以及其競選團隊似乎試圖隱瞞這些問題的舉動，坐實了兩個先前已經存在的說法。數月來，特朗普及其團隊一直在制造輿論，散布兩種說辭——希拉裏既虛弱又不誠實。而坐實存在已久的說法的事態發展，往往對候選人的選情尤為不利。更令人懷疑她是否隱瞞內情。最近的民調顯示，只有三分之一選民認為希拉裏誠實。</div><div>　　美國全國商業經濟協會不久前的一次調查稱，62%的經濟學家認為大選不確定性正抑制或嚴重拖累美國經濟增長。無獨有偶，《華爾街日報》調查也顯示，57%的經濟學家認為大選不確定性已經對美國經濟造成一定傷害。是去年同期水平的2倍。與去年相比，他們對經濟衰退預期的大幅提高主要是因為眼下如火如荼的美國總統大選。</div><div>　　大選的不確定還在左右股市的風向。盡管去年以來美國經濟複蘇疲軟，但股市表現尚可；然而隨著大選進入沖刺階段，華爾街股市也忐忑不安起來。美銀美林近日發布一份報告稱，總統大選是市場面臨的重要風險之一。斯坦福大學教授尼古拉斯·布魯姆認為，以往曆史表明，對不確定性反應最激烈的當屬投資支出。不確定性上升將壓制投資支出。政治不確定性將影響商業投資和消費，並且會使第二、三、四季度的經濟增長各減少半個百分點。</div><div>　　美國最大的商業團體美國商會主席托馬斯·多諾霍就公開抨擊，兩位候選人的經濟增長政策沒有真正顧及企業的利益，將阻礙國民經濟的發展。就連一向置身政治之外的美國聯邦儲備委員會也在其最新發布的經濟褐皮書中提到，根據達拉斯、克利夫蘭與波士頓等地方聯儲銀行轄區報告，大選是造成企業對前景持謹慎態度的原因之一。   </div><div>　　2008年金融危機以來美國的經濟複蘇基礎並不穩固。美國的外部環境不佳，2012年以來全球經濟增長一直在低位徘徊，推動美元升值，美國出口面臨的壓力不斷加大。2014年年中開始國際油價大幅跳水，美國一度蓬勃發展的能源產業受到嚴重沖擊，由此前的新增就業大戶變為裁員主力。除了經濟上的問題，美國近年來的政治形勢也成為經濟增長的重要拖累。就目前而言，希拉裏和特朗普關於稅法改革的理念截然不同，大選形勢不確定性增加，許多企業都在靜觀其變，不敢進行大量投資。</div><div>　　現在，只剩不到10天，希拉裏和特朗普將迎來首輪電視辯論。希拉裏能否重新獲得民調領先，取決於能否迅速康複，並使大部分選民對其誠信度表示認可。然而，特朗普獲得的支持在近幾周迅速竄升，在俄亥俄與佛羅裏達這兩個關鍵州的支持率已超過希拉裏。</div><div>　　9月15日，特朗普在紐約經濟俱樂部論壇發表演講。這是特朗普在支持率上升後的一次表態。特朗普在入場時全場觀眾起立鼓掌，此景在這個精英俱樂部可是史無前例的。在演講中，這位富商談了減稅、放寬監管、重談貿易政策等多個內容。每每講到關鍵處，全場觀眾也會起立鼓掌。一位業內人士分析稱，這樣的表現代表越來越多的中上層人士開始接受特朗普的主張，這位毫無任何政治從業經驗的地產大亨最終贏得大選的幾率越來越大。</div><div><br /></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php/2008-05-30-18-06-03/37-news-top/16846-g20.html">下一个 &gt;</a>
				</th>
			</tr>
			</table>    </p>
    <!-- End Content -->
    
        
    </div>
    
    <div id='g_ad_article'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 728; 
    google_ad_height = 15; 
    google_ad_format = "728x15_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    
</div>
                    
				</div>
			</div>
			<div class="list_right">
                
                <div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">市場營銷</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16783.html?task=view" title="賣產品其實是賣需求">賣產品其實是賣需求</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16672.html?task=view" title="網紅時代的場景化消費變局">網紅時代的場景化消費變局</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16667.html?task=view" title="氣象中的商機：當天氣遭遇營銷">氣象中的商機：當天氣遭遇營銷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16633.html?task=view" title="90後不買老板的帳該怎麼辦？">90後不買老板的帳該怎麼辦？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16570.html?task=view" title="以月餅為代表的中式營銷遇冷">以月餅為代表的中式營銷遇冷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16391.html?task=view" title="阿迪達斯營銷全面變革">阿迪達斯營銷全面變革</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16330.html?task=view" title="營銷：從單屏時代到多屏時代">營銷：從單屏時代到多屏時代</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16131.html?task=view" title="那些正在崛起的中國品牌符號">那些正在崛起的中國品牌符號</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16130.html?task=view" title="50年後的營銷管理還要麥肯錫嗎？">50年後的營銷管理還要麥肯錫嗎？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16066.html?task=view" title="中國式美女經濟學的來龍去脈">中國式美女經濟學的來龍去脈</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16015.html?task=view" title="韓寒PK郭敬明：中國的未來是“小時代”還是“後會無期”">韓寒PK郭敬明：中國的未來是“小...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/15988.html?task=view" title="微信之後的社交媒體是怎樣">微信之後的社交媒體是怎樣</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/15953.html?task=view" title="上海實施“大會展”戰略">上海實施“大會展”戰略</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/15952.html?task=view" title="創建高效內容營銷的步驟">創建高效內容營銷的步驟</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/15926.html?task=view" title="廣州琶洲打造“世界第一會展城”">廣州琶洲打造“世界第一會展城”</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/2008-05-30-18-06-03/46.html">更多...</a></span></div></div><div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">電子商務</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16609.html?task=view" title="中國“雙11”電商大戰一觸即發">中國“雙11”電商大戰一觸即發</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16601.html?task=view" title="攜程與去哪兒牽手成功">攜程與去哪兒牽手成功</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16589.html?task=view" title="中國電商備戰“雙十一”">中國電商備戰“雙十一”</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16582.html?task=view" title="美團和大眾點評正式合並">美團和大眾點評正式合並</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16569.html?task=view" title="亞馬遜加碼跨境電商 欲打通中英貿易平臺">亞馬遜加碼跨境電商 欲打通中英貿...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16564.html?task=view" title="巨頭雲集美中互聯網論壇">巨頭雲集美中互聯網論壇</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16561.html?task=view" title="“一路向北”計劃落地：阿裏啟動杭州北京雙中心戰略">“一路向北”計劃落地：阿裏啟動杭...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16527.html?task=view" title="阿裏結盟蘇寧 探索未來30年的新商業模式">阿裏結盟蘇寧 探索未來30年的新...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16505.html?task=view" title="價差拉平紅利消失 未來奢侈品電商的趨勢">價差拉平紅利消失 未來奢侈品電商...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16495.html?task=view" title="紫光擬收購美光 中國芯片要崛起！ ">紫光擬收購美光 中國芯片要崛起！...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16494.html?task=view" title="eBay回歸業務本質">eBay回歸業務本質</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16476.html?task=view" title="中國電商爭相發展跨境業務">中國電商爭相發展跨境業務</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16465.html?task=view" title="中國電商618大戰  海外購唱主角">中國電商618大戰  海外購唱主...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16461.html?task=view" title="“互聯網+外貿”助推中國跨境電商">“互聯網+外貿”助推中國跨境電商</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://httpenewspaper.chinesebiznews.com/index.php/2008-05-30-18-06-03/16448.html?task=view" title="穀歌將在移動搜索網頁設立購物按鈕">穀歌將在移動搜索網頁設立購物按鈕</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/2008-05-30-18-06-03/44.html">更多...</a></span></div></div>
                <div>
    			<script type="text/javascript"><!--
                google_ad_client = "ca-pub-9926160173410362";
                google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
                google_ad_width = 200; 
                google_ad_height = 200; 
                google_ad_format = "200x200_as"; 
                google_ad_type = "text_image"; 
                google_ad_channel = ""; 
                google_color_border = "FFFFFF"; 
                google_color_bg = "FFFFFF"; 
                google_color_link = "4F5B7B"; 
                google_color_text = "4F5B7B"; 
                google_color_url = "008000"; 
                google_ui_features = "rc:0"; 
                //--> 
                </script>
                	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                </div>
			</div>		
	</div>
	<div class="coagent">

		<div class="table"><a href="#"><img src="/templates/ja_iris/images/25.gif" width="96" height="30" border="0" /></a>
			<a href="#"><img src="/templates/ja_iris/images/32.gif" width="112" height="22" border="0" /></a><br />
			<span class="font_blue">本网站内容归美国泰翁传媒有限公司（Tyloon Media Corporation) 
			和原文作者及其刊物、网站所有，如要转载，请注明出处。</span>	
		</div>

		<div class="table"><span class="font_blue">ChineseBizNews does not 
			represent or guarantee the truthfulness, accuracy, or reliability of 
			any of communications posted by other users</span>	
		</div>
	</div>
	<div>&nbsp;</div>

	

<script type="text/javascript" src="http://httpenewspaper.chinesebiznews.com/templates/ja_iris/tw_cn.js"></script>
<script type="text/javascript">
var defaultEncoding = 1; //默认是否繁体，0-简体，1-繁体
var translateDelay = 0; //延迟时间,若不在</body>前, 要设定延迟翻译时间, 如100表示100ms,默认为0
var cookieDomain = "http://www.chinesebiznews.com/";    //Cookie地址, 一定要设定, 通常为你的网址
var msgToTraditionalChinese = "選擇繁體閱讀"; //默认切换为繁体时显示的中文字符
var msgToSimplifiedChinese = "选择简体阅读"; //默认切换为简体时显示的中文字符
var translateButtonId = "translateLink"; //默认互换id
translateInitilization();
</script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<script>
translatePage();
</script>
</body>
</html>
